1. Social

... server has the PHP gd image libraries installed. The content...

2. Server Requirements

....6 to v7.0 PHP gd Support or Imagemagik PHP Multibyte String...